Автор Тема: Проблема с звуком  (Прочитано 106 раз)

bartolamey

  • Новичек
  • *
  • Сообщений: 6
  • Сила: +0/-0
    • Просмотр профиля
  • OS Операционная система: Debian
Проблема с звуком
« : Январь 09, 2018, 11:09:22 pm »
Доброго времени суток. Подскажите может кто сталкивался, сборка и v0 и v1, проблема след. играет музыка в chrome на минимуме, приходит сообщение на viber и громкость становиться на макс. Пробовал и дома и на работе, + постоянно выскакивает ползунок громкости, даже когда просто смотришь в монитор))
 

kachnu

Проблема с звуком
« Ответ #1 : Январь 10, 2018, 01:34:02 am »
ну если кругом все нормально, а во время работы Вайбера меняется громкость, то скорее всего проблема в вайбере. не пробовали пользоваться вайбером в других линукс системах, например убунта?
« Последнее редактирование: Январь 10, 2018, 02:24:54 am от kachnu »
 
Пользователи, которые поблагодарили этот пост: alexnix

lynx03

Проблема с звуком
« Ответ #2 : Январь 10, 2018, 07:24:04 am »
viber какой версии стоит?
 

bartolamey

  • Новичек
  • *
  • Сообщений: 6
  • Сила: +0/-0
    • Просмотр профиля
  • OS Операционная система: Debian
Проблема с звуком
« Ответ #3 : Январь 10, 2018, 08:52:03 am »
последний с сайта, но мне кажется это не с вайбером, хотя приду на работу удалю  отпишусь   
 

bartolamey

  • Новичек
  • *
  • Сообщений: 6
  • Сила: +0/-0
    • Просмотр профиля
  • OS Операционная система: Debian
Проблема с звуком
« Ответ #4 : Январь 12, 2018, 09:40:54 am »
Да действительно, при установке вайбера возникают такие проблемы со звуком, такое ощущение что звук идёт как через микшер с разными каналами, и эти каналы сами друг на друга накладываются друг на друга и глючат)))